»查看更多分类股票软件

u乐国际官网

发布时间:2019-11-14 10:24:00  点击:

背离线 通达信副图指标 源码 贴图 无未来

江湖大A交易法则:新手看金死叉,高手看红绿柱,老手却看背离 呵呵呵.......开玩笑了 交易是一个需要不断学习和积累的过程这并不意味着交易经历越长,交易者的水平就越高。根本原因是许多交易者用错误的思维方式交易股票,尽管他们有多年的交易经验。他们不知道如何观察、思考和总结,只是根据自己的感觉做出交易决定。然而,这不是真正的股票投机,而是一种变相的赌博!此款背离线副图指标已经测试验证过了.没有未来函数!

背离线 通达信副图指标 源码 贴图 无未来


{背离线副图公式无未来}
AAA:=CLOSE*9.81987-14.18013*REF(CLOSE,1)-1.68013*REF(CLOSE,2)-1.3468*REF(CLOSE,3)-1.0968*REF(CLOSE,4)-0.8968*REF(CLOSE,5)-0.73013*REF(CLOSE,6)-0.58728*REF(CLOSE,7)-0.46228*REF(CLOSE,8)-0.35117*REF(CLOSE,9)-0.25117*REF(CLOSE,10)-0.16026*REF(CLOSE,11)-0.07692*REF(CLOSE,12);

BBB:=CLOSE*16.88179-36.11821*REF(CLOSE,1)-2.61821*REF(CLOSE,2)-2.28488*REF(CLOSE,3)-2.03488*REF(CLOSE,4)-1.83488*REF(CLOSE,5)-1.66821*REF(CLOSE,6)-1.52535*REF(CLOSE,7)-1.40035*REF(CLOSE,8)-1.28924*REF(CLOSE,9)-1.18924*REF(CLOSE,10)-1.09833*REF(CLOSE,11)-1.015*REF(CLOSE,12)-0.93808*REF(CLOSE,13)-0.86665*REF(CLOSE,14)-0.79998*REF(CLOSE,15)-0.73748*REF(CLOSE,16)-0.67866*REF(CLOSE,17);

高:=(3-BBB/AAA)*100;

上:=HHV(高,2);

收:=MA(高,3)-STD(高,3);

开:=MA(高,5)-STD(高,4);

低:=MA(高,5)-STD(高,4);

MID1:=MA(收,18);

生命线:MID1,COLOR11FFFF;

取舍线:EMA(收,9),COLORFFFFFF;

LC:=REF(CLOSE,1);

RSI:=((SMA(MAX((CLOSE - LC),0),3,1) / SMA(ABS((CLOSE - LC)),3,1)) * 100);

FF:=EMA(CLOSE,4);

背离线:EMA(CLOSE,21),COLOR00FB00,NODRAW;

STICKLINE(收>=开,收,开,10,0),COLOR00AAAA;

STICKLINE(收>=开,收,开,6,0),COLOR00F2F2;

STICKLINE(收>=开,收,开,4,0),COLOR4DFFFF;

STICKLINE(收>=开,收,开,2,0),COLOR4DFFFF;

STICKLINE(收<开,收,开,10,0),COLOR007900;

STICKLINE(收<开,收,开,6,0),COLOR00A200;

STICKLINE(收<开,收,开,3,0),COLOR00C600;

STICKLINE(收<开,收,开,1,0),COLOR00FF00;

STICKLINE(上=高,收,开,10,0),COLOR0000AA;

STICKLINE(上=高,收,开,6,0),COLOR0000BB;

STICKLINE(上=高,收,开,3,0),COLOR0000CC;

STICKLINE(上=高,收,开,1,0),COLOR0000DD;

MTM:=C-REF(C,1);{WWW.hzsfsy.com}

DX:=100*EMA(EMA(MTM,6),6)/EMA(EMA(ABS(MTM),6),6);

低吸:=IF(LLV(DX,2)=LLV(DX,7) AND COUNT(DX<0,2) AND CROSS(DX,MA(DX,2)),1,0);

DRAWTEXT(FILTER(低吸=1,5),开,'▲'),COLORFFFFFF;

DRAWTEXT(CROSS(FF,背离线),(收 * 0.99),'底背离'),COLOR33FFFF;

DRAWTEXT(CROSS(88,RSI),(开 *1.00058),'顶背离'),COLORFFFFFF;

 
背离线 通达信副图指标 源码 贴图 无未来
打开微信扫一扫,一键复制指标源码,
轻松快捷粘贴至手机通达信APP中。
0

本站提示:股市有风险,入市请慎重,资料由股票下载网整理收集

找不到你要的公式?给我们建议

  1. 股票软件
    股票分析软件
    股票交易软件
    股票行情软件
    指标股票池
    手机炒股软件
    书籍u乐国际官网
    数据软件
    工具补丁
    大智慧
    通达信
    飞狐
    东方财富通
    操盘手
    指南针
    分析家
    u乐娱乐国际
    钱龙
    证券之星
    券商股票软件
    特色行情软件
    迷你行情软件
    金融界软件
    美股外盘软件
    大智慧股票池
    通达信股票池
    大智慧L2公式
    通达信公式
    飞狐公式
    u乐娱乐国际公式
    股票书藉
    视频u乐国际官网
    金融书籍
    其他书籍
    资讯评测软件
    资金分析软件
    数据接口软件
    江恩波浪软件
    数据下载软件
    软件数据投资
    选股软件
    登录补丁
    其他应用
    股软u乐国际官网
  2. 股票公式
    通达信公式
    大智慧公式
    飞狐公式
    u乐娱乐国际公式
    东方财富通公式
    金字塔指标公式
    文华指标公式
    MT4指标
    博易大师指标
    公式u乐国际官网答疑
  3. 炒股知识
    短线技巧
    软件公式
    炒股视频
    股票入门
    股市实战信息u乐国际官方
    炒股技巧
    股票基础知识
    技术分析
    炒股一招先
    基本面分析
    股票视频u乐国际官网
    股票买卖技巧
    k线图分析
    胡立阳教你买股票
    短线炒股技巧
    天狼之眼
    波浪理论技术讲解
    股市赢家杨百万
    股票理论、T0缠论、知识
    经典指标、交易系统
    成交量能、筹码分析
    买卖信号、技术分析
    挖坑、冼盘、吸筹、出货
    均线战法、黄金分割
    经典K线、趋势形态
    牛股黑马、王子理论
    涨停、周线、月线
    止盈、止损、支撑、压力
    案例、波浪、口诀、选股
    分时、盘口、补仓、解套
  4. 技术指标
    DDX
    DDY
    DDZ
    MACD
    KDJ
    CCI
    OBV
    BOLL
    RSI
    VOL
    CR
    WR