»查看更多分类股票软件

u乐国际官网

发布时间:2019-11-08 10:29:00  点击:

成功率90%的低吸捡钱 通达信副图选股指标 源码 贴图

指标不加密不限时,不含未来函数,收盘后信号固定不漂移。有能力的朋友可以继续优化。
信号出现在强势股上升洗盘阶段的时候,很容易出预警当天涨停,建议老铁们设置成盘中预警,如果信号出现在强势股上升趋势洗盘阶段,分时强势承接时,可根据经验强势追涨,此公式可让你的半路能力如虎添翼。如果信号出现在下跌阶段,则不建议半路追涨以防尾盘回落出现浮亏,可以参考其他更多指标,如果想买可以在收盘之前几分钟,等信号固定了之后买入。
评测公式的成功率,是以出信号第二天的最高价评测的,目的是评测出信号当天买入后第二天盈利的能力。出信号第二天盈利走的成功率达到90%以上,可以自己把握高点止盈走人,底线是冲高回落一定要在成本线上止盈,不要让盈利变成亏损。碰上不到一成的失败信号,建议盘中跌破3%止损。赚9次亏1次是完全可以接受的,积少成多,盈利会相当可观。

成功率90%的低吸捡钱 通达信副图选股指标 源码 贴图

成功率90%的低吸捡钱 通达信副图选股指标 源码 贴图

成功率90%的低吸捡钱 通达信副图选股指标 源码 贴图


X_1:=CLOSE>REF(OPEN,1) AND CLOSE>MA(CLOSE,60) AND OPEN<REF(CLOSE,1) AND REF(OPEN,1)>REF(CLOSE,1) AND (REF(CLOSE,2)-REF(CLOSE,1))*100/REF(CLOSE,2)>0.5;
X_2:=CLOSE>REF(OPEN,1) AND CLOSE<MA(CLOSE,60) AND OPEN<REF(CLOSE,1) AND REF(OPEN,1)>REF(CLOSE,1) AND (REF(CLOSE,2)-REF(CLOSE,1))*100/REF(CLOSE,2)>0.5;
X_3:=REF(OPEN,1)>REF(CLOSE,1) AND (REF(CLOSE,2)-REF(CLOSE,1))*100/REF(CLOSE,2)>1.5 AND CLOSE>OPEN AND CLOSE>REF(CLOSE,1)+(REF(CLOSE,2)-REF(CLOSE,1))*0.5;
X_4:=CLOSE>=REF(OPEN,1) AND DYNAINFO(17)>0;
X_5:=X_3 AND X_4;{WWW.hzsfsy.com}
X_6:=CLOSE/REF(OPEN,1)<1.03 AND REF(OPEN,1)/CLOSE<1.01;
X_7:=REF(CLOSE,1)<REF(CLOSE,2)*0.94;
X_8:=X_1 OR X_5 OR X_2 AND X_6 AND X_7;
X_9:=X_1 OR X_3 OR X_2 AND X_6 AND X_7;
X_10:=X_1 OR X_5 OR X_2 AND X_7;
X_11:=X_6 AND X_7;
低吸捡钱:X_8 OR X_9 OR X_10 OR X_11,NODRAW,COLORYELLOW;
STICKLINE(低吸捡钱,0,50,1,0),COLORYELLOW;
DRAWTEXT(低吸捡钱,30,'低吸捡钱'),COLORRED;

 
成功率90%的低吸捡钱 通达信副图选股指标 源码 贴图
打开微信扫一扫,一键复制指标源码,
轻松快捷粘贴至手机通达信APP中。
0

本站提示:股市有风险,入市请慎重,资料由股票下载网整理收集

找不到你要的公式?给我们建议

  1. 股票软件
    股票分析软件
    股票交易软件
    股票行情软件
    指标股票池
    手机炒股软件
    书籍u乐国际官网
    数据软件
    工具补丁
    大智慧
    通达信
    飞狐
    东方财富通
    操盘手
    指南针
    分析家
    u乐娱乐国际
    钱龙
    证券之星
    券商股票软件
    特色行情软件
    迷你行情软件
    金融界软件
    美股外盘软件
    大智慧股票池
    通达信股票池
    大智慧L2公式
    通达信公式
    飞狐公式
    u乐娱乐国际公式
    股票书藉
    视频u乐国际官网
    金融书籍
    其他书籍
    资讯评测软件
    资金分析软件
    数据接口软件
    江恩波浪软件
    数据下载软件
    软件数据投资
    选股软件
    登录补丁
    其他应用
    股软u乐国际官网
  2. 股票公式
    通达信公式
    大智慧公式
    飞狐公式
    u乐娱乐国际公式
    东方财富通公式
    金字塔指标公式
    文华指标公式
    MT4指标
    博易大师指标
    公式u乐国际官网答疑
  3. 炒股知识
    短线技巧
    软件公式
    炒股视频
    股票入门
    股市实战信息u乐国际官方
    炒股技巧
    股票基础知识
    技术分析
    炒股一招先
    基本面分析
    股票视频u乐国际官网
    股票买卖技巧
    k线图分析
    胡立阳教你买股票
    短线炒股技巧
    天狼之眼
    波浪理论技术讲解
    股市赢家杨百万
    股票理论、T0缠论、知识
    经典指标、交易系统
    成交量能、筹码分析
    买卖信号、技术分析
    挖坑、冼盘、吸筹、出货
    均线战法、黄金分割
    经典K线、趋势形态
    牛股黑马、王子理论
    涨停、周线、月线
    止盈、止损、支撑、压力
    案例、波浪、口诀、选股
    分时、盘口、补仓、解套
  4. 技术指标
    DDX
    DDY
    DDZ
    MACD
    KDJ
    CCI
    OBV
    BOLL
    RSI
    VOL
    CR
    WR